<!DOCTYPE html><html
amp lang="es-ES" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><head><link
rel="stylesheet" type="text/css" href="https://www.radiomacondo.fm/wp-content/cache/minify/e2a0d.default.include.204f26.css" media="all" /> <script type="text/javascript" src="https://www.radiomacondo.fm/wp-content/cache/minify/e2a0d.default.include.69f141.js"></script> <meta
http-equiv="Content-Type" content="text/html; charset=gb18030"><title
itemprop="name">Venezuela La máscara humanitaria de la guerra - Columna - Radiomacondo</title><meta
name="google-site-verification" content="B843-CkeUFGUKmdxEUhcRaaFovKysCYVE96dSFIsVc4" /><meta
name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link
rel="shortcut icon" href="https://www.radiomacondo.fm/wp-content/themes/radiomacondo/img/favicon.ico" type="image/x-icon" /><link
rel="pingback" href="https://www.radiomacondo.fm/xmlrpc.php" /><link
href='https://fonts.googleapis.com/css?family=Lato:400,400italic,700' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script src="https://www.radiomacondo.fm/wp-content/themes/radiomacondo/js/html5shiv.js"></script> <script src="https://www.radiomacondo.fm/wp-content/themes/radiomacondo/js/respond.min.js"></script> <![endif]--><link
rel="canonical" href="https://www.radiomacondo.fm/columna/venezuela-la-mascara-humanitaria-de-la-guerra/" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Venezuela La máscara humanitaria de la guerra - Columna - Radiomacondo" /><meta
property="og:description" content="El fracaso del promocionado del 23F, con el que Estados Unidos pretendió obtener la implosión venezolana junto a al desmembramiento de las Fuerzas Armadas Bolivarianas, concluyó este sábado en un fiasco coronado por la ruptura de las relaciones diplomáticas con Colombia. La pretendida ayuda humanitaria y las escaramuzas fronterizas motorizadas desde Washington son parte constitutiva de la desesperada búsqueda por recuperar el control total en América Latina, controlar sus recursos naturales y evitar el crecimiento de la multilateralidad económica y política —de la región— con China y Rusia. El Departamento de Estado, el gobierno de Colombia y la oposición liderada por Juan Guaidó no lograron este último sábado justificar la salida militar a la crítica situación Venezolana. La ayuda humanitaria que el Comando Sur y los paramilitares colombianos pretendieron ingresar a través de la frontera que divide ambos países es cuestionada tanto por la Cruz Roja Internacional, por carecer del protocolo estipulado para ese tipo de cooperación, como por las Naciones Unidas. Estados Unidos ha decidido asfixiar la economía de Caracas a través del cerco financiero, la prohibición de importar medicinas y una proscripción a terceros países para que provean alimentos. El boicot económico-financiero ha producido un profundo descalabro en..." /><meta
property="og:url" content="https://www.radiomacondo.fm/columna/venezuela-la-mascara-humanitaria-de-la-guerra/" /><meta
property="og:site_name" content="Radiomacondo" /><meta
property="article:publisher" content="https://www.facebook.com/radiomacondo/" /><meta
property="article:section" content="Columna" /><meta
property="article:published_time" content="2019-02-27T11:59:15+00:00" /><meta
property="article:modified_time" content="2019-02-27T11:59:25+00:00" /><meta
property="og:updated_time" content="2019-02-27T11:59:25+00:00" /><meta
property="og:image" content="https://i1.wp.com/www.radiomacondo.fm/wp-content/uploads/2019/02/quema1_0.jpeg?fit=759%2C569&#038;ssl=1" /><meta
property="og:image:secure_url" content="https://i1.wp.com/www.radiomacondo.fm/wp-content/uploads/2019/02/quema1_0.jpeg?fit=759%2C569&#038;ssl=1" /><meta
property="og:image:width" content="759" /><meta
property="og:image:height" content="569" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="El fracaso del promocionado del 23F, con el que Estados Unidos pretendió obtener la implosión venezolana junto a al desmembramiento de las Fuerzas Armadas Bolivarianas, concluyó este sábado en un fiasco coronado por la ruptura de las relaciones diplomáticas con Colombia. La pretendida ayuda humanitaria y las escaramuzas fronterizas motorizadas desde Washington son parte constitutiva de la desesperada búsqueda por recuperar el control total en América Latina, controlar sus recursos naturales y evitar el crecimiento de la multilateralidad económica y política —de la región— con China y Rusia. El Departamento de Estado, el gobierno de Colombia y la oposición liderada por Juan Guaidó no lograron este último sábado justificar la salida militar a la crítica situación Venezolana. La ayuda humanitaria que el Comando Sur y los paramilitares colombianos pretendieron ingresar a través de la frontera que divide ambos países es cuestionada tanto por la Cruz Roja Internacional, por carecer del protocolo estipulado para ese tipo de cooperación, como por las Naciones Unidas. Estados Unidos ha decidido asfixiar la economía de Caracas a través del cerco financiero, la prohibición de importar medicinas y una proscripción a terceros países para que provean alimentos. El boicot económico-financiero ha producido un profundo descalabro en..." /><meta
name="twitter:title" content="Venezuela La máscara humanitaria de la guerra - Columna - Radiomacondo" /><meta
name="twitter:site" content="@radiomacondo" /><meta
name="twitter:image" content="https://i1.wp.com/www.radiomacondo.fm/wp-content/uploads/2019/02/quema1_0.jpeg?fit=759%2C569&#038;ssl=1" /><meta
name="twitter:creator" content="@radiomacondo" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.radiomacondo.fm\/","sameAs":["https:\/\/www.facebook.com\/radiomacondo\/","https:\/\/twitter.com\/radiomacondo"],"@id":"https:\/\/www.radiomacondo.fm\/#organization","name":"Radio Macondo","logo":"http:\/\/radiomacondo.fm\/wp-content\/uploads\/2016\/11\/logo-macondo.jpg"}</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Radiomacondo &raquo; Feed" href="https://www.radiomacondo.fm/feed/" /><link
rel="alternate" type="application/rss+xml" title="Radiomacondo &raquo; RSS de los comentarios" href="https://www.radiomacondo.fm/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Radiomacondo &raquo; Venezuela La máscara humanitaria de la guerra RSS de los comentarios" href="https://www.radiomacondo.fm/columna/venezuela-la-mascara-humanitaria-de-la-guerra/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiomacondo.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }</style><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript'>var _EPYT_ = {"ajaxurl":"https:\/\/www.radiomacondo.fm\/wp-admin\/admin-ajax.php","security":"70baeb8b9a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.radiomacondo.fm\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.radiomacondo.fm\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <link
rel='https://api.w.org/' href='https://www.radiomacondo.fm/wp-json/' /><link
rel='shortlink' href='https://www.radiomacondo.fm/?p=142347' /><link
rel="alternate" type="application/json+oembed" href="https://www.radiomacondo.fm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiomacondo.fm%2Fcolumna%2Fvenezuela-la-mascara-humanitaria-de-la-guerra%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.radiomacondo.fm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiomacondo.fm%2Fcolumna%2Fvenezuela-la-mascara-humanitaria-de-la-guerra%2F&#038;format=xml" /><meta
property="fb:app_id" content="762828183729741"/><link
rel='dns-prefetch' href='//i0.wp.com'/><link
rel='dns-prefetch' href='//i1.wp.com'/><link
rel='dns-prefetch' href='//i2.wp.com'/><link
rel='dns-prefetch' href='//c0.wp.com'/><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <style type="text/css" id="wp-custom-css">/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

#7d65030020000158441558584{display: none}</style> <script type="text/javascript">var _gaq = _gaq || [];
		var pluginUrl =
		 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
		_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
		_gaq.push(['_setAccount', 'UA-23954800-1']);
		_gaq.push(['_setDomainName', 'radiomacondo.fm']);
		_gaq.push(['_setAllowLinker', true]);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script');
			ga.type = 'text/javascript';
			ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ga, s);
		})();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1897463606256044",
          enable_page_level_ads: true
     });</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-142347 single-format-standard"><div
class="container main_container">
<header
itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<section><div
class="header_image row">
<figure
class="col-md-12 col-xs-7 col-sm-12">
<a
href="https://www.radiomacondo.fm" itemprop="url" id="logo-container"></a>
</figure><div
class="visible-xs col-xs-5 text-right"><h3>MENú</h3>
<button
class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
<span
class="sr-only">Desplegar Navegación</span>
<span
class="icon-bar"></span>
<span
class="icon-bar"></span>
<span
class="icon-bar"></span>
</button></div></div>
</section>
<section><div
class="main_nav"><div
class="clearfix"></div>
<nav
itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation"><div
class="navbar-collapse bs-navbar-collapse collapse" role="navigation"><ul
class="nav navbar-nav"><li
id="menu-item-125607" class="inicio menu-item menu-item-type-custom menu-item-object-custom menu-item-125607"><a
href="https://radiomacondo.fm/" itemprop="url">Inicio</a></li><li
id="menu-item-137285" class="videos menu-item menu-item-type-post_type menu-item-object-page menu-item-137285"><a
href="https://www.radiomacondo.fm/videos/" itemprop="url">Mira nuestros videos</a></li><li
id="menu-item-125600" class="nacionales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125600"><a
href="https://www.radiomacondo.fm/noticias-nacionales/" itemprop="url">Nacionales</a></li><li
id="menu-item-125598" class="mundo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125598"><a
href="https://www.radiomacondo.fm/macondointeresante/" itemprop="url">Mundo</a></li><li
id="menu-item-125593" class="actualidad menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125593"><a
href="https://www.radiomacondo.fm/actualidad/" itemprop="url">Actualidad</a></li><li
id="menu-item-125594" class="arte menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125594"><a
href="https://www.radiomacondo.fm/arte-y-cultura/" itemprop="url">Arte y Cultura</a></li><li
id="menu-item-125596" class="destacado_menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125596"><a
href="https://www.radiomacondo.fm/destacado/" itemprop="url">Destacado</a></li><li
id="menu-item-125597" class="ecologia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125597"><a
href="https://www.radiomacondo.fm/ecologia/" itemprop="url">Ecología</a></li><li
id="menu-item-125599" class="musica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125599"><a
href="https://www.radiomacondo.fm/musica/" itemprop="url">Música</a></li></ul></div>
</nav><div
class="clearfix"></div></div>
</section>
</header></div><div
class="container main_container"><div
class="row post_detail_wrapper"><div
class="col-md-9 post_detail">
<article><div><div
class="row"><div
class="col-md-12 post_content">
<header><h1 class="main_title" itemprop="headline">Venezuela La máscara humanitaria de la guerra</h1><div
class="meta">
<time
class="posted-on published" datetime="2019-02-27T06:59:15+00:00" itemprop="datePublished">
Publicado el 27 de febrero de 2019 en la
categoría: <a
href="https://www.radiomacondo.fm/columna/" rel="category tag">Columna</a>                </time></div><div
class="addthis_sharing_toolbox"></div>
</header><div
class="entry-content" itemprop="text"><div
class="hidden">
<img
width="759" height="569" src="https://i1.wp.com/www.radiomacondo.fm/wp-content/uploads/2019/02/quema1_0.jpeg?fit=759%2C569&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" itemprop="image" data-lazy-srcset="https://i1.wp.com/www.radiomacondo.fm/wp-content/uploads/2019/02/quema1_0.jpeg?w=759&amp;ssl=1 759w, https://i1.wp.com/www.radiomacondo.fm/wp-content/uploads/2019/02/quema1_0.jpeg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 759px) 100vw, 759px" data-lazy-src="https://i1.wp.com/www.radiomacondo.fm/wp-content/uploads/2019/02/quema1_0.jpeg?fit=759%2C569&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div
itemprop="articleBody"><div
class="at-above-post addthis_tool" data-url="https://www.radiomacondo.fm/columna/venezuela-la-mascara-humanitaria-de-la-guerra/"></div><p><img
title="quema1_0 - Venezuela La máscara humanitaria de la guerra" class="aligncenter size-full wp-image-142348 jetpack-lazy-image" src="https://i1.wp.com/www.radiomacondo.fm/wp-content/uploads/2019/02/quema1_0.jpeg?resize=759%2C569&#038;ssl=1" alt="Venezuela La máscara humanitaria de la guerra - quema1_0" width="759" height="569" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.radiomacondo.fm/wp-content/uploads/2019/02/quema1_0.jpeg?w=759&amp;ssl=1 759w, https://i1.wp.com/www.radiomacondo.fm/wp-content/uploads/2019/02/quema1_0.jpeg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 759px) 100vw, 759px" data-lazy-src="https://i1.wp.com/www.radiomacondo.fm/wp-content/uploads/2019/02/quema1_0.jpeg?resize=759%2C569&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
title="quema1_0 - Venezuela La máscara humanitaria de la guerra" class="aligncenter size-full wp-image-142348" src="https://i1.wp.com/www.radiomacondo.fm/wp-content/uploads/2019/02/quema1_0.jpeg?resize=759%2C569&#038;ssl=1"  alt="Venezuela La máscara humanitaria de la guerra - quema1_0"  width="759" height="569" srcset="https://i1.wp.com/www.radiomacondo.fm/wp-content/uploads/2019/02/quema1_0.jpeg?w=759&amp;ssl=1 759w, https://i1.wp.com/www.radiomacondo.fm/wp-content/uploads/2019/02/quema1_0.jpeg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 759px) 100vw, 759px" data-recalc-dims="1" /></noscript></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1897463606256044"
data-ad-slot="8738059414"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div><div
class="texto_80"><p>El fracaso del promocionado del 23F, con el que Estados Unidos pretendió obtener la implosión venezolana junto a al desmembramiento de las Fuerzas Armadas Bolivarianas, concluyó este sábado en un fiasco coronado por la ruptura de las relaciones diplomáticas con Colombia.</p><p>La pretendida ayuda humanitaria y las escaramuzas fronterizas motorizadas desde Washington son parte constitutiva de la desesperada búsqueda por recuperar el control total en América Latina, controlar sus recursos naturales y evitar el crecimiento de la multilateralidad económica y política —de la región— con China y Rusia.</p><p>El Departamento de Estado, el gobierno de Colombia y la oposición liderada por Juan Guaidó no lograron este último sábado justificar la salida militar a la crítica situación Venezolana. La ayuda humanitaria que el Comando Sur y los paramilitares colombianos pretendieron ingresar a través de la frontera que divide ambos países es cuestionada tanto por la Cruz Roja Internacional, por carecer del protocolo estipulado para ese tipo de cooperación, como por las Naciones Unidas.</p><p>Estados Unidos ha decidido asfixiar la economía de Caracas a través del cerco financiero, la prohibición de importar medicinas y una proscripción a terceros países para que provean alimentos. El boicot económico-financiero ha producido un profundo descalabro en la economía venezolana cuyas pérdidas han sido evaluadas por el Centro Estratégico Latinoamericano de Geopolítica (CELAG) en 350.000 millones de dólares, sólo entre 2013 y 2017.</p><p>La ayuda humanitaria que la Agencia de los Estados Unidos para el Desarrollo Internacional USAID) pretendió ingresar en forma violenta a través de la frontera con Colombia, supone el 0.001 % de los quebrantos generados por el bloqueo. Si la primera etapa de la ofensiva de Washington consistió en inducir al deterioro de la situación social del país caribeño, la fase actual busca legitimar, a través de potenciales escaramuzas fronterizas en Cúcuta (o una masacre sin responsables ciertos), la invasión, el bombardeo o el incentivo para el desarrollo de una guerra civil.</p><p>El último lunes 18 de febrero, el presidente Donald Trump se dirigió a exiliados venezolanos y cubanos desde la Universidad de Miami con un discurso que puso en evidencia la triple motivación de su ofensiva contra Nicolás Maduro. (a) La utilización del fabricado conflicto con Venezuela para recuperar porciones de liderazgo perdidos, sobre todo vinculados a la construcción del muro con México, entremezclados con los avances de las investigaciones sobre sus contubernios durante la campaña electoral de 2014-2016. (b) El recurrente intento por disciplinar a América Latina para socavar cualquier intento de proyectos soberanos, y (c) la advertencia, por elevación, a China y a Rusia acerca de quién controla el hemisferio occidental.</p><p>El discurso de Trump en la capital anticastrista incluyó un saludo de Juan Guaidó, enviado a través de videoconferencia. El autoproclamado primer mandatario de Venezuela, que fue reconocido únicamente por el 30 % de los países asociados a las Naciones Unidas, agradeció el encomiado apoyo de Washington, donde se formó años atrás gracias a una beca financiada por USAID. Guaidó fue cooptado por el National Endowment for Democracy (NED), una de las entidades de fachada de USAID, a través de la cual realizó un posgrado en la Universidad George Washington, bajo la dirección del economista venezolano Luis Enrique Berrizbeitia, ex director ejecutivo del Fondo Monetario Internacional (FMI).</p><p>Sus enseñanzas no fueron en vano. A principios de febrero de 2019 Juan Guaidó presentó un plan para el futuro de Venezuela titulado Plan País, que contiene las máximas de ese organismo multilateral: la liberalización financiera y económica, la flexibilización laboral y la privatización de todas las empresas venezolanas, incluso sectores de PDVSA, la empresa de energía que cuenta con las reservas de petróleo y gas (en conjunto) más importantes del mundo. La Fundación para la Educación Económica (FEE), una de las instituciones que recoge el legado de Milton Friedman, se expidió de inmediato frente a la propuesta: “Sería un honor (para FEE) poder reconstruir a Venezuela”.</p><p><strong>Una ayudita de Satán</strong></p><p>USAID cuenta como entidad proveedora de información estratégica al Albert Einstein Institute (AEI) un centro que dirigió hasta su fallecimiento, en enero de 2018, Gene Sharp. Este cientista político nacido en North Baltimore en 1928 escribió el famoso libro De la dictadura a la democracia, donde detalla los mecanismos más eficaces para derrocar gobiernos a través de golpes de Estados suaves, mediante tácticas de infiltración, comunicación, confusión, generación de caos y siembra de desconfianza pública. Sus recomendaciones fueron utilizadas explícitamente por las delegaciones diplomáticas de Estados Unidos en el Magreb, durante la llamada primavera árabe, en los Balcanes para dividir la ex Yugoslavia, y en Crimea, con el objeto de atizar los viejos resquemores entre ucranianos y rusos.</p><p>La historia de USAID incluye parte de la subvención, implementada a fines del siglo pasado, durante el gobierno de Alberto Fujimori en Perú, del programa de esterilización forzada. Según investigaciones del Ministerio de Salud de ese país se llevaron a cabo 331.600 esterilizaciones de mujeres y 25.590 de varones, sin que las víctimas brindaran autorización para el procedimiento. Por su parte, en Ecuador la USAID se ajustó con precisión a los decálogos sugeridos por Sharp, motivo por el cual Rafael Correa les exigió que abandonen el país el 28 de junio de 2012.</p><p>La fundamentación de la expulsión se sustentó en que había promovido, en forma oculta, detrás de la ayuda humanitaria, la organización de grupos opositores. Algo similar sucedió en Bolivia poco tiempo después. El 1 de mayo de 2013, Evo Morales echó a esa misma avanzada del Pentágono bajo la acusación de conspirar contra el gobierno. En 2016 varios cables filtrados a través de Wikileaks validaron las denuncias del presidente boliviano y pusieron en evidencia que los funcionarios de Washington ligados a USAID ocultaron información, al gobierno de Morales, sobre la planificación de un magnicidio en su contra.<span
class="spip_note_ref"> [<a
id="nh1" class="spip_note" href="https://prensarural.org/spip/spip.php?article24042#nb1" rel="appendix">1</a>]</span></p><p>Las tareas de USAID en Venezuela, previas a la actual ayuda humanitaria, gestionada por el Comando Sur, se remontan a 2002 cuando fracasó el golpe de Estado contra Hugo Chávez. El 9 de noviembre de 2006 el entonces embajador de Washington en Caracas, el texano William Brownfield, envió una comunicación confidencial a su cancillería en la que describía las tareas desarrollas en el terreno por USAID a través de diferentes fundaciones, instituciones y ONGs. El detalle, que fue filtrado por Wikileaks el 5 de abril de 2013, puntualizaba algunas de las metas desarrolladas por la Agencia de los Estados Unidos para el Desarrollo Internacional: “(a) Penetrar en la base política de Chávez; (b) dividir al chavismo; (c) proteger los negocios vitales de Washington; y (c) Aislar a Chávez internacionalmente”.</p><p>La ejecución del ese plan de mediano plazo incluyó la donación de 22 becas por un monto de U$S 726.000 para formar líderes de oposición al chavismo. Con uno de esos beneficios fue premiado Juan Guaidó. En ese marco, además, la USAID costeó alrededor de 3000 seminarios, foros y talleres de debate de los que participaron un total de 238.000 activistas. El investigador Tim Gill de la Universidad de Carolina del Norte, que realizó un relevamiento sobre las tareas desarrolladas por USAID en Venezuela, entrevistó a varios de sus funcionarios. Uno de ellos puntualizó que gran parte de la población objeto de reclutamiento provenía de “miles de jóvenes tanto en institutos como universidades que estaban horrorizados de que ese tipo con pinta de indio estuviera en el poder”.<span
class="spip_note_ref"> [<a
id="nh2" class="spip_note" href="https://prensarural.org/spip/spip.php?article24042#nb2" rel="appendix">2</a>]</span></p><p>En 2010 la asamblea legislativa bolivariana aprobó una ley que prohibió la cooptación político-académica con financiación extranjera, hecho que significó el fin de la Oficina de Iniciativas de Transición (OTI), otra de las fachadas de USAID. Además de las becas, la OTI sufragó 54 proyectos de desarrollo comunitario por un valor de 1,2 millones de dólares, contexto que le permitió a William Brownfield activar descontentos contra el gobierno bolivariano entre poblaciones necesitadas.</p><p><strong>La medicina de la pólvora</strong></p><p>El presidente de USAID, Mark Green, expresó el último martes en una conferencia de prensa en la ciudad de Cúcuta que se sentía orgulloso de Juan Guaidó. Junto al titular de USAID se apostaron, sonrientes, otros integrantes de la comitiva humanitaria, pero vestidos de ropa de fajina. Los voceros de estos últimos informaron a la prensa que el portaaviones USS Abraham Lincoln (CVN-72) se encuentra dispuesto para operaciones a pocos días de navegación de la región del Caribe.</p><p>El Lincoln posee propulsión y armamento nuclear y soporta al Escuadrón Aéreo Embarcado (CVW) 7, conformado con los Lockheed F-35C Lightning II, los aviones más recientes del arsenal estadounidense. Se conjetura que el significativo despliegue bélico sólo podrá ser utilizado si Trump logra imponer la visión (o realidad) de una tragedia monumental a los ojos de los representantes demócratas del Congreso. Cualquier escaramuza en el límite fronterizo serviría para alcanzar ese cometido.</p><p>El plan de operaciones de USAID y el Comando Sur apuesta a la congregación caótica en el límite fronterizo de uno y otro lado de la línea fronteriza, la trasmisión en vivo del intento de ingreso de la ayuda humanitaria por parte de las cadenas noticiosas asociadas a la lógica injerencista (CNN, BBC, RCN, Caracol), la utilización de francotiradores para instigar una tragedia, la posterior condena internacional y la correspondiente autorización del Congreso de los Estados Unidos para desplegar fuerzas militares en territorio venezolano o en su frontera. Los demócratas hasta el último viernes se mostraban críticos con la posibilidad de un conflicto arando. Algunos de sus representantes, incluso, cuestionaron con severidad los antecedentes injerencistas de quien hoy digita las actividades en el terreno, Elliot Abrams.</p><p>El último martes 19 se presentó el libro del ex director interino del FBI Andrew McCabe, titulado La amenaza (The Threat), en el que se detallan las oscuras operaciones de Donald Trump con corporaciones para llevar a cabo fraudes políticos, económicos y electorales. Un día después, en el programa televisivo The Last Word presentado por Lawrence O’Donnell, McCabe adelantó algunas anécdotas de su libro: “En una sesión informativa privada con funcionarios de inteligencia en julio de 2017, Trump preguntó por qué Estados Unidos no estaba en guerra con Venezuela… tienen todo ese petróleo y están justo en la puerta de atrás”.<span
class="spip_note_ref"> [<a
id="nh3" class="spip_note" href="https://prensarural.org/spip/spip.php?article24042#nb3" rel="appendix">3</a>]</span></p><p>El secretario de Estado, Mike Pompeo completó la idea el último jueves en una entrevista a la NBC: “Esta es nuestra región”. Pocas veces sus gobernantes fueron tan explícitos.</p></div><div
class="notas"><div
id="nb1"><p><span
class="spip_note_ref">[<a
class="spip_note" title="Notas 1" href="https://prensarural.org/spip/spip.php?article24042#nh1" rev="appendix">1</a>] </span><a
class="spip_url spip_out auto" href="https://mundo.sputniknews.com/america-latina/201602191056935511-wikileaks-eeuu-golpe-bolivia/" rel="nofollow external">https://mundo.sputniknews.com/america-latina/201602191056935511-wikileaks-eeuu-golpe-bolivia/</a></p></div><div
id="nb2"><p><span
class="spip_note_ref">[<a
class="spip_note" title="Notas 2" href="https://prensarural.org/spip/spip.php?article24042#nh2" rev="appendix">2</a>] </span><a
class="spip_url spip_out auto" href="https://www.lavanguardia.com/internacional/20190218/46529141195/usaid-el-amigo-americano.html" rel="nofollow external">https://www.lavanguardia.com/internacional/20190218/46529141195/usaid-el-amigo-americano.html</a></p></div><div
id="nb3"><p><span
class="spip_note_ref">[<a
class="spip_note" title="Notas 3" href="https://prensarural.org/spip/spip.php?article24042#nh3" rev="appendix">3</a>] </span><a
class="spip_url spip_out auto" href="https://www.vox.com/world/2019/2/20/18233394/mccabe-trump-venezuela-war-oil-lawrence" rel="nofollow external">https://www.vox.com/world/2019/2/20/18233394/mccabe-trump-venezuela-war-oil-lawrence</a></p></div></div></div><p>Por Jorge Elbaum<br
/>
Fuente: Prensa Rural<br
/>
<strong><a
href="https://www.radiomacondo.fm">www.radiomacondo.fm</a></strong></p><div
class="at-below-post addthis_tool" data-url="https://www.radiomacondo.fm/columna/venezuela-la-mascara-humanitaria-de-la-guerra/"></div><div
id='jp-relatedposts' class='jp-relatedposts' ></div><h3>Comentarios</h3><p><fb:comments-count href=https://www.radiomacondo.fm/columna/venezuela-la-mascara-humanitaria-de-la-guerra/></fb:comments-count> Comentarios</p><div
class="fb-comments" data-href="https://www.radiomacondo.fm/columna/venezuela-la-mascara-humanitaria-de-la-guerra/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div></div><div
class="clearfix"></div><hr/><div
class="clearfix"></div></div></div></div>
</article></div><div
class="col-md-3 sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside><div
class="sidebar_widget"><div
class="header"><h3>Buscar</h3></div><div
class="sidebar_wrapper"><form
role="search" method="get" id="searchform" class="searchform" action="https://www.radiomacondo.fm/"><div>
<label
class="screen-reader-text" for="s">Buscar:</label>
<input
type="text" value="" name="s" id="s" />
<input
type="submit" id="searchsubmit" value="Buscar" /></div></form></div></div><div
class="sidebar_widget"><div
class="header"><h3>Últimas noticias</h3></div><div
class="sidebar_wrapper"><ul><li>
<a
href="https://www.radiomacondo.fm/noticias-nacionales/putumayo-pareja-de-campesinos-de-la-zrc-perla-amazonica-es-asesinada/">Putumayo: Pareja de campesinos de la ZRC Perla Amazónica es asesinada</a></li><li>
<a
href="https://www.radiomacondo.fm/noticias-nacionales/cordoba-campesinos-del-alto-sinu-protestan-por-incumplimientos-del-gobierno-nacional/">Córdoba Campesinos del alto Sinú protestan por incumplimientos del Gobierno Nacional</a></li><li>
<a
href="https://www.radiomacondo.fm/ecologia/tutela-en-defensa-del-rio-cauca/">Tutela en Defensa del río Cauca</a></li><li>
<a
href="https://www.radiomacondo.fm/noticias-nacionales/paramilitares-tienen-asfixiada-a-la-comunidad-de-paz-de-san-jose-de-apartado/">Paramilitares tienen asfixiada a la Comunidad de Paz de San José de Apartadó</a></li><li>
<a
href="https://www.radiomacondo.fm/musica/andres-serna-yhugo-bistolfi-radar-de-sentimientos/">Andrés Serna yHugo Bistolfi &#8220;RADAR DE SENTIMIENTOS&#8221;</a></li></ul></div></div><div
class="sidebar_widget"><div
class="header"><h3>Radio</h3></div><div
class="sidebar_wrapper"><div
class="textwidget"><a
href="#"  onclick="window.open('http://stream.integracionvirtual.com:8028/live', 'newwindow', 'width=300,height=250'); return false;"
><img
src="https://i2.wp.com/www.radiomacondo.fm/wp-content/uploads/2018/04/player.jpg" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.radiomacondo.fm/wp-content/uploads/2018/04/player.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
src="https://i2.wp.com/www.radiomacondo.fm/wp-content/uploads/2018/04/player.jpg" data-recalc-dims="1"></noscript></a></div></div></div><div
class="sidebar_widget"><div
class="header"><h3>Chat Macondiano</h3></div><div
class="sidebar_wrapper"><div
class="textwidget"><p><script id="cid0020000184272325457" data-cfasync="false" async src="//st.chatango.com/js/gz/emb.js" style="width: 215px;height: 300px;">{"handle":"radiomacondchat","arch":"js","styles":{"b":100,"c":"000000","d":"000000","l":"FFFFFF","m":"FFFFFF","p":"10","r":100,"usricon":0.83,"surl":0,"allowpm":0,"cnrs":"1"}}</script></p></div></div></div><div
class="adsense_single visible-lg visible-md" data-spy="affix" data-offset-top="1000" data-offset-bottom="300"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1897463606256044"
data-ad-slot="3186131014"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div>
</aside></div></div><div
class="clearfix"></div>
<footer
itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div
id="footer"><div
class="footer_nav"><div
class="visible-lg"><ul><li
class="inicio menu-item menu-item-type-custom menu-item-object-custom menu-item-125607"><a
href="https://radiomacondo.fm/" itemprop="url">Inicio</a></li><li
class="videos menu-item menu-item-type-post_type menu-item-object-page menu-item-137285"><a
href="https://www.radiomacondo.fm/videos/" itemprop="url">Mira nuestros videos</a></li><li
class="nacionales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125600"><a
href="https://www.radiomacondo.fm/noticias-nacionales/" itemprop="url">Nacionales</a></li><li
class="mundo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125598"><a
href="https://www.radiomacondo.fm/macondointeresante/" itemprop="url">Mundo</a></li><li
class="actualidad menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125593"><a
href="https://www.radiomacondo.fm/actualidad/" itemprop="url">Actualidad</a></li><li
class="arte menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125594"><a
href="https://www.radiomacondo.fm/arte-y-cultura/" itemprop="url">Arte y Cultura</a></li><li
class="destacado_menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125596"><a
href="https://www.radiomacondo.fm/destacado/" itemprop="url">Destacado</a></li><li
class="ecologia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125597"><a
href="https://www.radiomacondo.fm/ecologia/" itemprop="url">Ecología</a></li><li
class="musica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125599"><a
href="https://www.radiomacondo.fm/musica/" itemprop="url">Música</a></li></ul></div></div><div
class="social"><ul
class="social_header visible-lg"><li
id="menu-item-125609" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-125609"><a
href="https://www.facebook.com/radiomacondo/" itemprop="url">facebook</a></li><li
id="menu-item-125610" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-125610"><a
href="https://twitter.com/radiomacondo" itemprop="url">Twitter</a></li></ul></div><div
class="derechos">
Radiomacondo.fm todos los derechos reservados 2019  -  En alianza con <a
href="http://ypamc.com" target="_blank"><img
src="https://www.radiomacondo.fm/wp-content/themes/radiomacondo/img/logo_footer.png" alt="logo ypa" title="YPA" /></a></div><div
class="clearfix"></div></div>
</footer></div> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.0.3"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}},{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"WordPress","anonymous_profile_id":"wp-e9c3c9e9980fd9fe462cfa88a44dc54b","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-e9c3c9e9980fd9fe462cfa88a44dc54b" async="async"></script><script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script> <div
id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=762828183729741&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script type="text/javascript" src="https://www.radiomacondo.fm/wp-content/cache/minify/e2a0d.default.include-footer.67ae1b.js"></script> </body></html>